«

»

Jul 20 2009

Imprimir esta Entrada

DigiZen actualizado a WordPress 2.8.2

Una nueva versión de WordPress está disponible (2.8.2)  que corrige una vulnerabilidad crítica. Se recomienda fuertemente actualizar tu blog de WP.




TwitThis

If you enjoyed this post, make sure you subscribe to my RSS feed!